گیت وی 4 پورت fxo نیوراک HX440g
HX440g از یک CPU 700 مگاهرتزی شرکت TEXAS INSTURMENT به همراه یک RAM 64 مگابایتی استفاده میکند . درون دستگاه یک حافظه 16 مگابایتی نیز تعبیه شده است. بر روی این گیتوی نیوراک دو پورت ورودی به نام های WAN و PC به همراه تعدادی پورت ورودی برای وصل کردن خطوط شهری و تلفن های آنالوگ بسته به نوع مدل دستگاه به همراه محل قراری گیری آداپتور آن تعبیه شده است. درون جعبه نیز یک اداپتور به همراه یک کابل شبکه RJ-45 قرار گرفته است. این سری تقریبا از تمامی پروتکل های SIP/UDP and SIP/TCP (RFC3261-FOR Lync support), IMS (3GPP), MGCP (RFC3435), SSH, HTTP, HTTPS پشتیبانی میکند.
HX440g به صورت اختصاصی از کدک G729a به همراه کدک های G711u وG711a و در بخش فکس نیز از کدک های T.38 , G.711 pass-through به منظورکیفیت صدا بهتر و حذف نویز پشتیبانی می کند. در بخش ,DTMFدستگاه از تمامی پروتکل های اصلی و رایج شامل In-band(audio), RFC2833, SIP-INFO استفاده می کند.
با توجه به اهمیت بالای کیفیت صدا در مکالمات در بستر IP ، دستگاه HX440g با بهره گیری از DSP های قدرتمند شرکت TEXAS INSTURMENT موفق به حذف نویز و اکو موجود در خطوط و بستر مخابراتی شده است. در صورت بر طرف نشدن این مشکلات بصورت پیش فرض ، امکان تغییرات پارامترهای مربوط به DSP های ECHO CANCELER بصورت دسترسی از طریق WEB امکان پذیر می باشد.
به صورت پیش فرض در HX440g یک سری کد های کلیدی تعریف شده که کاربر برای سهولت در کار خود میتواند از آن ها استفاده کند که این موارد عبارتند از شماره گیری سریع , به دست آوردن IP دستگاه, کنفرانس سه نفره صوتی , نوای انتظار , مزاحم نشوید (DND) برای هر داخلی و بسیار ویژگی دیگر که برای یک سناریو voipبسیار کارآمد و مناسب میباشد.
رابط کاربری تحت وب نیوراک HX440g , شما به راحتی هر چه تمام تر پیکربندی خود را از جمله تنطیم نمودن IP دستگاه متناسب با رنج شبکه ,تنظیمات مربوط به راه اندازی با IP PBX , نوشتن کد برای تفکیک نمودن تماس های ورودی و خروجی وارتباط بین داخلی ها و … تا 500 خط , به روز رسانی firmware از طریق محیط تحت وب و مشاهده جزییات تماس به همراه دانلود آن و صد ها امکان دیگر که از طریق محیط تحت وب آن تنظیمات را به راحتی تغییر نمود. این سری به صورت پیش فرض از پروتکل های امنیتی مانند HTTPS/ SSH/ TLS/ SRTP / L2TP/ OpenVPN استفاده می کند.
امکانات گیت وی 4 پورت fxo نیوراک HX440g :
پشتیبانی از پروتکل های SIP / MGCP/TCP و ….
تنظیمات پورت SIP به صورت دستی
پشتیبانی از انتخاب IP / PSTN LCR
پشتیبانی از FOIP با استفاده از نسخه T.38 , G.711 pass-through
پشتیبانی Provisioning Auto و TR069 / SNMP
پشتیبانی از HIGH availibilty و PSTN failover
سازگار با مراکز تماس: Cisco CallManager، Microsoft Lync، Huawei IMS , Asterisk
و……
خرید و قیمت گیت وی نیوراک HX440g:
مجموعه آی تی شبکه به عنوان یکی از وارد کنندگان محصولات شرکت نیوراک گیت وی نیوراک HX440g با نازل ترین قیمت و کیفیت تقدیم خریداران عزیز میکند.
دانلود کاتالوگ کلی گیتوی های Newrock HX4E